wincc组态软件和step7最低版本多少?

西门子plc 发布于 1年前 分类:S7-300/400

选用CP5613-A2,wincc组态软件和step7低版本多少?wincc5.1和S7V5.0是不是无法识别CP5613-A2?谢谢!

2个回复

  • plc电工爱好者
    plc电工爱好者

    必须是simatic net 6.2 或以上版本, 这就是说STEP7 V5.0 是不能一起使用的,至少 STEP 7 版本应为V5.2 SP1或更高版本。Wincc 至少为 V5.1 SP2 英文版,你可在产品支持网页中搜索兼容性。

  • plc学习
    plc学习

    CP5613-A2需要安装simatic net才能被驱动!